SHC Raspberry Pi SmartHome Control

Eine SmartHome Anwendung für den Raspberry Pi

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Last 10 posts

Topic Replies Likes Views Last Reply

Nutzt ihr noch das SHC

25 4,800

otto19

SHC 2.2.8 mit PHP 7

2 686

premo

Fehler bei Neuinstallation

11 1,523

timsel89

Master Slave Sync mit teilweiser Netzwerk Unterbrechung möglich?

2 595

adm1n

Ende der Entwicklung

17 3,273

agent47

Schalten von Intertechno ITL500

11 1,967

timsel89

Elemente sortieren erzeugt PHP Fehler

4 2,077

hase

Wecker schaltet Licht an

13 3,619

premo

negative und positive Flanke

1 867

premo

IR-Sender am Raspberry

4 1,810

DieterWo

Recent Activities

  • otto19 -

    Replied to the thread Nutzt ihr noch das SHC.

    Post
    Hab SHC auch noch am laufen simpel und einfach
  • premo -

    Liked DHE’s post in the thread Nutzt ihr noch das SHC.

    Like (Post)
    Nach wie vor läuft SHC bei mir problemlos. Ich werde das auch nicht aufgeben. Warum? Es läuft stabil und bietet deutlich mehr als beispielsweise Homematic IP. Ein Pollin Funkschalter kostet keine vier Euro. Bei Homematic IP knappe fünfzig Euro. Zudem…
  • DHE -

    Replied to the thread Nutzt ihr noch das SHC.

    Post
    Nach wie vor läuft SHC bei mir problemlos. Ich werde das auch nicht aufgeben. Warum? Es läuft stabil und bietet deutlich mehr als beispielsweise Homematic IP. Ein Pollin Funkschalter kostet keine vier Euro. Bei Homematic IP knappe fünfzig Euro. Zudem…
  • premo -

    Replied to the thread SHC 2.2.8 mit PHP 7.

    Post
    Hallo Schaut mal hier rein. SHC Installation mit Stretch
  • mgretz -

    Replied to the thread Nutzt ihr noch das SHC.

    Post
    Morgen, ich hab das SHC seit 2014 im Einsatz und möchte das auch so belassen - aktuell läuft es in der Version 2.2.8 auf Stretch mit PHP 5.6. Lg
  • mgretz -

    Replied to the thread SHC 2.2.8 mit PHP 7.

    Post
    Morgen, das Thema würde mich auch interessieren - ich habe aktuell die Version 2.2.8 auf einem Raspi mit Stretch laufen, aber aktuell noch mit PHP 5.6 und würde gerne aktualisieren. Lg mgretz
Users who were online in the past 24 hours 1