Installation/Update

bei Problemen mit dem installieren oder Updaten des SHC und PCC

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Hallo Forum-Mitglieder,

es ist ja ziemlich ruhig geworden hier im Forum geworden. Neue Beiträge sind kaum zu verzeichnen.
Auch werden sicherlich ziemlich viele ihr SHC aufgegeben haben und auf ein moderneres System umgestiegen sein.

Daher stellt sich die Frage, ob ich diese Forum überhaupt noch aufrecht erhalten muss. Zumal auch ich selber nicht
mehr so häufig reinschaue.
Ich habe zu diesem Thema auch einen Thread unter News eingestellt. Bitte stimmt dort ab, wenn ihr mal online seid.

Gruß Dieter

Threads

Topic Replies Likes Views Last Reply

Umstieg von Version 1 auf 2

3 895

premo

Schaltserver bleibt stehen wegen Speicherproblem

10 2,023

groovy

Die App "SHC" ist nicht installiert

9 2,749

otto19

Kleines Problem während Installation

16 49,650

agent47

ERLEDIGT Autostart Probleme bei Installation ohne Webserver

8 1,661

rmjspa

Fernzugriff SHC // Problem beim Einrichten.

6 1,858

DanqerClose

SHC steuern ohne Wlan bzw. nicht von zu Hause? // Problem Portweiterleitung

10 1,724

DanqerClose

Brennsuhl-Steckdosen schalten sehr langsam und nur mit vielen Sendevorgängen !

2 699

DanqerClose

could not open input file: shc_install.php

4 1,488

DanqerClose

500-redis.ini nicht gefunden / Class Redis not found

  • Homer
  • rmjspa
22 6,466

rmjspa

Kein Neustart/Shutdown Button

  • Flower
  • Flower
4 1,589

Flower

Autostart die Dienste nicht möglich

  • JD2K7
  • Promasu
11 4,314

Promasu

Download des SHC-Framework fehlgeschlagen

0 1,089

Slave Installation unter 2.2.5

  • dobi
  • rmjspa
3 1,259

rmjspa

[geteilt] Probleme beim Update auf Version 2.2.5

14 3,457

Promasu

Update von 2.2.4 auf 2.2.5

5 1,251

Promasu

von version 2.2.2 auf 2.2.5 wechseln

1 734

rgarcia

php install.php - Daten? Redis Passwort

6 1,589

rurotil

Probleme bei der installation von SHC auf OSMC, benötige hilfe

13 8,515

mczeus

Probleme bei der Installation unter Raspbian Jessie

  • JFK99
  • rmjspa
17 3,284

rmjspa

  • Statistics

    91 Threads - 981 Posts (0.52 Posts per Day)