Search Results

Search results 1-3 of 3.

  • Guten Abend rmjspa danke für deine Tipps! Mithilfe derer habe es nun zum laufen bekommen :D  Der Schaltserver ist auf dem Raspberry die ganze Zeit gelaufen, aber wegen dem Bug hab ich dort den Fehler gesucht. Letztendlich hatte ich einen Zahlendreher beim Port im GUI. Mal noch eine andere Frage: Wenn man das GUI unter Raspbian startet wird die CPU Auslastung angezeigt, diese liegt fast permanet bei 100% Wie hoch ist die Auslastung bei euch? Habt ihr noch andere Aufgaben neben SHC laufen? Ich möc…

  • Quote from dobi: “ moin, Hast du die sudoers Datei eingerichtet? Funksteckdosen müssen auch im Schaltserver aktiviert sein bzw. eingeschaltet. ” Die sudoers Datei hab ich eingerichtet, siehe erster Post zweites Bild. Quote from premo: “ Systemcode lautet bei dir 11111, müsste es nicht 1111 sein. ” 11111 als Systemcode ist richtig, beim manuellen senden der Befehle habe ich diesen Verwendet und es funktioniert. Quote from rmjs: “ Ist denn der Sender auch im SS konfiguriert? Läuft der SS? ” Den Sc…

  • Guten Abend zusammen erstmal möchte ich Agent4788 ein ganz ganz dickes Lob aussprechen! Unglaublich wieviel Zeit, Know How und Leidenschaft in diesem Projekt stecken :shy:  Ich selbst bin noch Neuling im Bereich im Raspberry und Linux, daher stell ich mich vermutlich etwas ungeschickt beim meinem Problem an. SHC 2.2 habe ich erfolgreich auf dem Raspberry Pi B+ mit Wheezy installiert. Nun steh ich vor dem Problem, dass ich über die Weboberfläche keine Funksteckdose schalten kann. Über die Konsole…